本站公告: 暂无公告....

2019年1月的内容

谷歌字体不能使用解决方案
前端开发

谷歌字体不能使用解决方案

兰亭楼 6天前 27浏览 0评论

国外有很多好的主题单页wordpress主题都是用的谷歌字体,然而由于众所周知的原因国内无法使用,一一修改也非常麻烦。方法:https://fonts.googleapis.com/css为https://fonts.loli.net/css搞定...

01-14 05:16 前端开发
Shadowsocks 一键安装脚本(四合一)
Linux

Shadowsocks 一键安装脚本(四合一)

兰亭楼 2周前 (01-08) 22浏览 0评论

本脚本适用环境系统支持:CentOS6+,Debian7+,Ubuntu12+内存要求:≥128M日期  :2018年11月05日关于本脚本1、一键安装Shadowsocks-Python,ShadowsocksR,Shadowsocks-Go,Shadowsocks-lib...

01-08 20:42 Linux